ShadowsocksR 单用户 一键管理脚本转自:  逗比根据地SSR服务端挺多版本的,这个功能多,方便使用,有一键BBR,一键速锐!  这个是单用户脚本,如果需要多用户的SSR,去逗比根据地哪里找就行。系统要求CentOS 6+ / Debian 6+ / Ubuntu 14.04 +推荐 Debian 7 x64,这个是我一直使用的系统,我的脚本在这个系统上面出错率最低。并且最容易安装锐速(

- 阅读全文 -